Vysoké otáčky při startu a špatný tah motoru při rozjezdu

Simos 2P
135M, 136M

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » čtv 13. čer 2019 15:02:16

.... tak mám podobný problém u otcovy felicie. Po startu drží zvýšené otáčky, cca 1100-1200 ot/min, ani po jemném sešlápnutí akceleračního pedálu otáčky nespadnou (někdy). Stává se to sporadicky, vždy po startu studeného motoru, nezávisle na ročním období, řekl bych tak při jednom z pěti startů. Při rozjezdu i při další následné akceleraci na každý rychlostní stupeň cítím, že to "není ono", nechce se tomu do otáček, mírně cuká. Negativní projevy zmizí tak během 2-3 km, poté už jízda normální bez problémů. Felicia 1,3 MPI 40 kW, najeto 90 kkm, rv 1999. Spotřeba lehce přes 5 l/100 km. Když motor během těch 2-3 km zhasnu a znovu natočím, problém pokračuje. Paměť závad čistá, nové svíčky DR15TC, nový vzduchový filtr MANN, nové čidlo vody a čidlo vzduchu - originální z jiného auta, které prokazatelně funguje bez závad, klapka vyčištěná a udělané základní nastavení a reset ŘJ, zároveň seřízeny ventily. nový palivový filtr MANN před 3 lety/20 kkm. do benzínu leju vif, tankuji u čerpací stanice kde beru i pro jiná vozidla - bez závad. Projel jsem relevantní svorkovnice od motormanagementu a prostříkal kontaktsprejem a zkontoroloval piny a případnou korozi - bez závad. Má někdo nápad, čím to?
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » pon 17. čer 2019 12:52:41

Byl jsem si téměř jistý, že tím to nebude, nicméně přesto jsem provedl pokus vyměnit zapalovací lištu. Můj předpoklad se potvrdil, problém se opakuje i s novou lištou. Takže už fakt nevím... Bohužel 40 kW ŘJ nejsou tak dostupné, abych si byl schopen ji někde vypůjčit - předpokládám, že problém je někde v motormanegementu a jiná ŘJ by problém třeba vyřešila. Znovu jsem resetoval ŘJ a nastavoval klapku, ale bez úspěchu. Pokud by někoho něco napadlo, budu rád za každý podnět... díky
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod ferdamravenec » pon 17. čer 2019 16:45:42

vypíchnout piny ze svorkovnice pro čidlo vody a projet je tenkým pilníčkem na nehty a vrátit zpět
ferdamravenec
Palec nahoru! 15 / Palec dolů! 0
Příspěvky: 4016
Registrován: čtv 13. led 2011 7:18:25
Bydliště: Horní Podluží

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod MIKO94 » pon 17. čer 2019 19:41:48

A co bowden plynu? Máš skoro stejné příznaky, jako já. Zkusil bych to lanko a to co píše ferda. Čím větší šaškování s tím, tím větší volovina :D
MIKO94
Palec nahoru! 0 / Palec dolů! 0
Příspěvky: 132
Registrován: stř 20. črc 2016 13:43:54
Bydliště: Semily

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » pon 17. čer 2019 19:51:21

Díky za rady. Zkusím oboje a dám vědět jestli to pomohlo
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod kater » pon 17. čer 2019 21:51:12

Píšeš ,že máš čidlo teploty vody nové, ale aké.Doma mám 3 nové a každé ukazuje inak a samozrejme zle. Až štvrté čidlo origo Luxemburg fachči dobre a aj hodnoty odporu pri meraní na kontaktoch čidla sú správne.Nové neznamená dobré.
kater
Palec nahoru! 0 / Palec dolů! 0
Příspěvky: 28
Registrován: úte 25. pro 2018 10:53:49
Bydliště: Čadca

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » pon 17. čer 2019 22:13:13

Díky za radu. Ale v příspěvku jsem psal,že mam čidlo originální tzn. elth Luxemburg. Původní čidlo bylo te samé značky. Měl jsem to na vagu a teploty to ukazovalo správně jak studené tak ohřáté. Čidlem teploty to nebude, tím jsem si jistý

Plynové lanko od klapky pro jistotu zkontroluji, ale jsem si jistý že tím to nebude. Pokud by bylo opravdu nepřiměřeně napnuté, byla by klapka mechanicky lankem stále pootevřená a zvýšené otáčky by držely po celou dobu spuštěného motoru. Zde vyšší otáčky drží jen po určitou dobu, cca 5-7 min, typicky než se motor ohřeje na nějakou teplotu. Nicméně ani jedno z teplotních čidel to nebylo... No zkusím ty piny vyšťourat a vyčistit (obrousit),jestli se to povede. Při pohledové kontrole ale ani náznakem zkorodované nebyly, i tak jsem je pro jistotu prostříkl kontakt sprejem,ale nepomohlo to. Auto je celoročně garážované a má najeto 90 kkm. Uvidíme co to udělá po rozebrání pinů....
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » stř 19. čer 2019 9:04:47

Takže plynové lanko bylo správně napnuté, nebylo volné ani natažené. tak jsem s tím nic nedělal. Zkoušel jsem i rozebrat svorkovnici, je na to prý nějaký instrument, ale pekelně drahý. Dá se to prý udělat i kancelářskou sponkou, ale to se mi teda nepodařilo, nemám na to zřejmě ten správnej grif. Nechtěl jsem za to nějak humpolácky tahat, abych něco neurval a při použití mírné síly to nešlo. Ferda bude mít ty vypichováky určitě doma, ale já jsem je doposud nepotřeboval a velkou investici do nich nechci dělat. Dá se to rozebrat nějakým jiným způsobem, než tím vypichovákem?

Jinak ty konektory jsem znovu u čidla vody pečlivě kontroloval a není na nich ani náznak koroze, poškození nebo nějakého špatného dotyku. Nicméně pokud se mi povede piny vypíchnout, určitě je zkontroluji...
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod MIKO94 » stř 19. čer 2019 10:39:04

Ty kancelářské spony se nejlépe dají použít na tyhle piny https://www.autokabel.cz/image/cache/ca ... 50x500.jpg (nejvíc se mi osvědčily sponky při vypichování kontaktů v pátých dveřích. S těmi kolíky už je nehorázné s*aní, ale taky to jde, i když se mi to povedlou pouze na jedné svorkovnici, avšak se přitom zdeformuje prostor na ten kolík ve svorkovnici. Máš pravdu, nesmíš za to příliš rvát, jinak vytrhneš kontakt. Jestli má někdo ty vypichováky k dispozici, tak bych to upřednostnil. Ve Škodovce je mají, ale za patnáct karlíků jeden :D
MIKO94
Palec nahoru! 0 / Palec dolů! 0
Příspěvky: 132
Registrován: stř 20. črc 2016 13:43:54
Bydliště: Semily

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » stř 19. čer 2019 10:44:38

ať si je škodůvka za ty peníze strčí naštorc do zádele :-D. našel jsem je zde, ale to čekání... minimálně měsíc :hlava:

https://www.aliexpress.com/item/3289106 ... st=ae803_4

no kdyby někoho ještě něco napadlo, jak to inteligentně a bez pomocí speciálního nářadí vytáhnout, budu rád. Nicméně, podle vzhledu a podle toho jak je z vozidlem zacházeno (garáž celoročně) si moc nemyslím, že zrovna zde bude problém :(
Naposledy upravil Rob dne stř 19. čer 2019 12:21:58, celkově upraveno 1
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod ferdamravenec » stř 19. čer 2019 11:52:16

https://pvdferdamravenec.rajce.idnes.cz ... 260002.jpg

nebo třeba v obyč stěračích je po stranách nerezová lišta

já to měl pohledově taky čistý , prostříkal jsem to nepomohlo to ,
a myslel jsem že to bude zoxidovaný v přechodu vodič - pin , nebylo
ukořistil jsem tenký pilníček na nehty projel a bylo opraveno , no a jenom tři měsíce trápení než jsem na to přišel
ferdamravenec
Palec nahoru! 15 / Palec dolů! 0
Příspěvky: 4016
Registrován: čtv 13. led 2011 7:18:25
Bydliště: Horní Podluží

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » stř 19. čer 2019 11:57:53

díky za radu, zkusím to určitě. ta nerez lišta v gumě stěrače mi přijde dost široká, ale zkusím ji tam nacpat, případně ještě zkusím znovu tu kancelářskou sponku, jestli se mi to podaří napodruhé... bylo by to fajn, kdyby to bylo ono... díky. dám určitě vědět jak to dopadlo :thumright:
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod ferdamravenec » stř 19. čer 2019 12:02:01

ta lišta se musí spilovat na vhodný rozměr
ferdamravenec
Palec nahoru! 15 / Palec dolů! 0
Příspěvky: 4016
Registrován: čtv 13. led 2011 7:18:25
Bydliště: Horní Podluží

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » stř 19. čer 2019 12:12:32

jj... koukám na to tvoje udělátko z drátu, pokud to jde tím, mělo by to jít i tou kancelářskou sponkou. seženu nějakou co nejtenčí a zkusím znova. Ještě se tě zeptám, jak má ten pin tvar = , mám tu sponku strkat k tomu pinu zleva a zprava → = ←
nebo shora a zespoda ?

=
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » stř 19. čer 2019 21:56:27

Tak se mi to nakonec povedlo tou kancelářskou sponkou. Měl jsem doma ustřižený kabelový svazek z vraku, tak jsem vyzkoušel na něm a podařilo se :thumright:

https://robertx.rajce.idnes.cz/Konektor ... 204335.jpg

https://robertx.rajce.idnes.cz/Konektor ... 204316.jpg

Pin se teda musí vypíchnout shora a zespodu, nikoliv že stran. Dnes jsem to nacvičil,zítra to vezmu naostro. Tak jsem vážně zvědav, jestli to pomůže... Dám vám sem vědět... Zatím díky všem za nápady..
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Re: Vysoké otáčky při startu a špatný tah motoru při rozjezd

Příspěvekod Rob » pon 24. čer 2019 8:29:48

Nazdar všem. Takže po víkendovém provozu zatím po doporučeném vypíchnutí a obroušení pinů zatím bez závad. Ale ještě není vyhráno, protože závada se objevovala sporadicky, třeba jednou-dvakrát za týden. Někdy prošla i bez povšimnutí, protože autem jezdí hlavně otec a manželka, takže ti si toho často ani nevšimnou. Nicméně mám z toho dobrý pocit, i když moc se mi zkraje nechtělo věřit, že může být problém způsobený tímto. Takže uvidíme, ale zatím myslím, že je vyřešení problému na dobré cestě... díky Ferdo :thumright:
Rob
Palec nahoru! 3 / Palec dolů! 0
Příspěvky: 865
Registrován: stř 25. led 2012 9:42:25
Bydliště: Vysočina

Předchozí

Zpět na 1,3 MPi

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník